<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="utf-8">
  <title>Bomba al bancomat di Deliceto: malviventi sventrano la cassa e fuggono col malloppo - Ilgrecale.it</title>
  <meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1">
  <meta name="description" content="Bomba-al-bancomat-di-Deliceto-malviventi-sventrano-la-cassa-e-fuggono-col-malloppo">
  <meta name="author" content="HappyFlow.it">
<meta property="og:image" content="http://www.ilgrecale.it/immagini/logonew.jpg"/>
  

<meta property="og:title" content="Bomba al bancomat di Deliceto: malviventi sventrano la cassa e fuggono col malloppo" />
<meta property="og:description" content="Bomba-al-bancomat-di-Deliceto-malviventi-sventrano-la-cassa-e-fuggono-col-malloppo" />
<meta property="og:url" content="http://www.ilgrecale.it/news/dettaglio/Bomba-al-bancomat-di-Deliceto-malviventi-sventrano-la-cassa-e-fuggono-col-malloppo" />
  <link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.ilgrecale.it/rss.xml" />
  <!-- Le styles -->
  <link href="http://www.ilgrecale.it//assets/css/bootstrap/css/bootstrap.min.css" rel="stylesheet">

  <link href="http://www.ilgrecale.it//assets/css/bootstrap/css/bootstrap-responsive.min.css" rel="stylesheet">
  <link href="http://www.ilgrecale.it//assets/css/custom.css" rel="stylesheet">


  <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
      <![endif]-->

      <!-- Fav and touch icons -->
      <link rel="apple-touch-icon-precomposed" sizes="144x144" href="../assets/ico/apple-touch-icon-144-precomposed.png">
      <link rel="apple-touch-icon-precomposed" sizes="114x114" href="../assets/ico/apple-touch-icon-114-precomposed.png">
      <link rel="apple-touch-icon-precomposed" sizes="72x72" href="../assets/ico/apple-touch-icon-72-precomposed.png">
      <link rel="apple-touch-icon-precomposed" href="../assets/ico/apple-touch-icon-57-precomposed.png">
      <link rel="shortcut icon" href="../assets/ico/favicon.png">
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
stLight.options({publisher: "4abe232e-6db5-4750-acd5-af7a659f804b", doNotHash: true, doNotCopy: true, hashAddressBar: false, popup: true});
</script>            
    </head>

    <body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=174969189361958&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51924149-4', 'auto');
  ga('send', 'pageview');

</script>


   <a href="http://www.autoscuolaoscar.it" target="_blank" class="top_link hidden-phone hidden-tablet"></a>
      <a href="http://www.autoscuolaoscar.it" target="_blank" class="top_left hidden-phone hidden-tablet" ></a>
      <a href="http://www.autoscuolaoscar.it" target="_blank" class="top_right hidden-phone hidden-tablet" ></a> 
      <div class="container "> 
        <div class="row" style="margin-bottom:10px;">
          <div class="span1 ">&nbsp;</div>
 

          <div class="span3 bianco">
            <div class=" aria_giu aria_su">
              <a href="/"><img src="http://www.ilgrecale.it//assets/img/new/LOGONEWILGRECALE.png"></a>
            </div>
          </div>
          <div class="span7 bianco" style="text-align:right">
              <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ilgrecale-header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3745177458353230"
     data-ad-slot="2299031102"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
          </div>

          <div class="span1 ">&nbsp;</div>
        </div> <!-- /row -->

        <div class="row ">        
          <div class="span10 offset1">
            <div class="navbar">
              <div class="navbar-inner">
                <ul class="nav">
                  <li class=""><a href="/">Home</a></li>
                  <li class=""><a href="http://www.ilgrecale.it/news/foggia/">Foggia</a></li>
                  <li class=""><a href="http://www.ilgrecale.it/news/gargano/">Gargano</a></li>
                  <li class=""><a href="http://www.ilgrecale.it/news/alto-tavoliere/">Alto Tavoliere</a></li>
                  <li class=""><a href="http://www.ilgrecale.it/news/basso-tavoliere/">Basso Tavoliere</a></li>
                  <li class=""><a href="http://www.ilgrecale.it/news/monti-dauni/">Monti Dauni</a></li>
                </ul>
                <form method="post" action="http://www.ilgrecale.it/news/cerca/" class="navbar-search form-search pull-right">
                  <div class="input-append">
                    <input type="text" name="cerca" class="span2 search-query">
                    <button type="submit" class="btn">Cerca</button>
                  </div>
                </form>
              </div>
            </div>
          </div>
          <div class="span1">&nbsp;</div>
        </div> <!-- /row -->


        <div class="row">
          <div class="span7 offset1 colore_sfondo">
      <div style="float:left; width:100%;margin-bottom:10px;">
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
        <!-- ilgrecale-home -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-3745177458353230"
             data-ad-slot="3321765909"
             data-ad-format="auto"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
                  <div class="sfondo_grey padding_su">
      	<div class="row aria_giu" > 
      		<span class="hidden-phone">
      			      				<div class="span2  ">              
      					<a href="http://www.foggiatoday.it/cronaca/furto-esplosivo-bomba-bancomat-deliceto.html" target="_blank"><div style="height:113px; overflow:hidden; margin-left:10px"><img src="http://1.citynews-foggiatoday.stgy.it/~media/original-hi/30168443182808/furto-esplosivo-bancomat-3.jpg"  class="" /></div></a>
      				</div>
      				      		</span>
      		<div class="span5 riduci  ">
      			<h4 class="zero_su zero_giu"><a href="http://www.foggiatoday.it/cronaca/furto-esplosivo-bomba-bancomat-deliceto.html" target="_blank">Bomba al bancomat di Deliceto: malviventi sventrano la cassa e fuggono col malloppo</a> </h4>
      			<h6 class="zero_su zero_giu">FoggiaToday.it | <span class="data"><span style="color:#058CCE"><strong>Oggi</strong> alle 09:04</span></span></h6>
      			L'istituto di credito è dotato di sistema di videosorveglianza, le cui telecamere hanno immortalato chiaramente i quattro...      		</div>      		
      	</div>
      </div>

      <div class="row aria_giu">
      	<div class="span7">
      		<hr>
      		<h4>Le altre di questa categoria</h4>
      		
      	</div>
      </div>       
                  <div class="row aria_giu">
        <div class="span7">
          <div class="row">
                       <span class="hidden-phone">
                        </span>
            <div class="span7  ">
              <h4 class="zero_su zero_giu"><a href="http://www.statoquotidiano.it/21/01/2017/foggia-entra-negozio-tenta-sesso-commessa-arrestato/517366/" target="_blank">Foggia, entra in negozio e tenta di fare sesso con commessa: arrestato</a> </h4>
              <h6 class="zero_su zero_giu">StatoQuotidiano.it | <span class="data"><span style="color:#058CCE"><strong>Oggi</strong> alle 10:01</span></span></h6>
                            Abbonati ai feed di Statoquotidiano.it
Foggia. Lo scorso 12 gennaio 2017, personale della III sezione della Squadra Mobile di Foggia, dava esecuzione all’ordinanza di Misura Cautelare personale degl...
            </div>
            <p class="pull-right">
 
<span class="st_fblike_hcount"   st_title="Foggia, entra in negozio e tenta di fare sesso con commessa: arrestato" st_url="http://www.ilgrecale.it/news/dettaglio/Foggia-entra-in-negozio-e-tenta-di-fare-sesso-con-commessa-arrestato" displayText="Facebook"></span>
<span class="st_twitter_hcount"  st_title="Foggia, entra in negozio e tenta di fare sesso con commessa: arrestato" st_url="http://www.ilgrecale.it/news/dettaglio/Foggia-entra-in-negozio-e-tenta-di-fare-sesso-con-commessa-arrestato" displayText="Tweet"></span>


              </p>
          </div>
          
          
        </div>
      </div>
 

 

<!-- start accorpamento -->
               
<!-- end accorpamento--> 
<hr>        
           
                  <div class="row aria_giu">
        <div class="span7">
          <div class="row">
                       <span class="hidden-phone">
                        </span>
            <div class="span7  ">
              <h4 class="zero_su zero_giu"><a href="http://www.foggiatoday.it/cronaca/furto-esplosivo-bomba-bancomat-deliceto.html" target="_blank">Bomba al bancomat di Deliceto: malviventi sventrano la cassa e fuggono col malloppo</a> </h4>
              <h6 class="zero_su zero_giu">FoggiaToday.it | <span class="data"><span style="color:#058CCE"><strong>Oggi</strong> alle 09:04</span></span></h6>
                            L'istituto di credito è dotato di sistema di videosorveglianza, le cui telecamere hanno immortalato chiaramente i quattro......
            </div>
            <p class="pull-right">
 
<span class="st_fblike_hcount"   st_title="Bomba al bancomat di Deliceto: malviventi sventrano la cassa e fuggono col malloppo" st_url="http://www.ilgrecale.it/news/dettaglio/Bomba-al-bancomat-di-Deliceto-malviventi-sventrano-la-cassa-e-fuggono-col-malloppo" displayText="Facebook"></span>
<span class="st_twitter_hcount"  st_title="Bomba al bancomat di Deliceto: malviventi sventrano la cassa e fuggono col malloppo" st_url="http://www.ilgrecale.it/news/dettaglio/Bomba-al-bancomat-di-Deliceto-malviventi-sventrano-la-cassa-e-fuggono-col-malloppo" displayText="Tweet"></span>


              </p>
          </div>
          
          
        </div>
      </div>
 

 

<!-- start accorpamento -->
               
<!-- end accorpamento--> 
<hr>        
           
                  <div class="row aria_giu">
        <div class="span7">
          <div class="row">
                      <span class="hidden-phone">
          <!-- <div style="float:left; margin: 0px 0 20px 30px;border:1px solid #ccc" >  
           <a href="https://www.facebook.com/169122216490720/videos/886128724790062/?pnref=story" target="_blank"><img src="/assets/img/lepaludidellimperatore.png" alt=""></a>
           </div> -->
         <!--   <div style="float:left;width:670px;border-bottom:1px solid #eee;margin: 0px 0 20px 30px;min-height:1px"></div>
           </span> -->
                  <span class="hidden-phone">
                        </span>
            <div class="span7  ">
              <h4 class="zero_su zero_giu"><a href="http://www.teleradioerre.it/foggia/103907/Il-procuratore-Nicola-Gratteri-alla-Ubik-con-Padrini-e-padroni" target="_blank">&quot;Lo scambio di favori fra criminalit&agrave; e certa parte della ...</a> </h4>
              <h6 class="zero_su zero_giu">Teleradioerre.it | <span class="data"><span style="color:#058CCE"><strong>Oggi</strong> alle 09:03</span></span></h6>
                            &quot;Lo scambio di favori fra criminalit&agrave; e certa parte della politica &egrave; continuo e costante, il ricatto reciproco un peso enor......
            </div>
            <p class="pull-right">
 
<span class="st_fblike_hcount"   st_title="&quot;Lo scambio di favori fra criminalit&agrave; e certa parte della ..." st_url="http://www.ilgrecale.it/news/dettaglio/Lo-scambio-di-favori-fra-criminalit-e-certa-parte-della" displayText="Facebook"></span>
<span class="st_twitter_hcount"  st_title="&quot;Lo scambio di favori fra criminalit&agrave; e certa parte della ..." st_url="http://www.ilgrecale.it/news/dettaglio/Lo-scambio-di-favori-fra-criminalit-e-certa-parte-della" displayText="Tweet"></span>


              </p>
          </div>
          
          
        </div>
      </div>
 

 

<!-- start accorpamento -->
               
<!-- end accorpamento--> 
<hr>        
           
                  <div class="row aria_giu">
        <div class="span7">
          <div class="row">
                       <span class="hidden-phone">
                        </span>
            <div class="span7  ">
              <h4 class="zero_su zero_giu"><a href="http://www.teleradioerre.it/deliceto/103908/Bomba-al-bancomat-della-Banca-Popolare-di-Bari-bottino-da-quantificare" target="_blank">Assalto al bancomat della &nbsp;Banca Popolare di Bari di Deliceto ier...</a> </h4>
              <h6 class="zero_su zero_giu">Teleradioerre.it | <span class="data"><span style="color:#058CCE"><strong>Oggi</strong> alle 09:02</span></span></h6>
                            Assalto al bancomat della &nbsp;Banca Popolare di Bari di Deliceto ieri notte. Secondo le prime informazioni quattro persone hanno piazzato un ord......
            </div>
            <p class="pull-right">
 
<span class="st_fblike_hcount"   st_title="Assalto al bancomat della &nbsp;Banca Popolare di Bari di Deliceto ier..." st_url="http://www.ilgrecale.it/news/dettaglio/Assalto-al-bancomat-della-Banca-Popolare-di-Bari-di-Deliceto-ier" displayText="Facebook"></span>
<span class="st_twitter_hcount"  st_title="Assalto al bancomat della &nbsp;Banca Popolare di Bari di Deliceto ier..." st_url="http://www.ilgrecale.it/news/dettaglio/Assalto-al-bancomat-della-Banca-Popolare-di-Bari-di-Deliceto-ier" displayText="Tweet"></span>


              </p>
          </div>
          
          
        </div>
      </div>
 

 

<!-- start accorpamento -->
               
<!-- end accorpamento--> 
<hr>        
           
                  <div class="row aria_giu">
        <div class="span7">
          <div class="row">
                       <span class="hidden-phone">
                        </span>
            <div class="span7  ">
              <h4 class="zero_su zero_giu"><a href="http://www.teleradioerre.it/torremaggiore/103909/Torremaggiore,-proposta-Ipogeirestauro-della-Chiesa-di-Santa-Maria-della-Strada" target="_blank">Un fondo di solidariet&agrave; per consentire l&rsquo;avvio dei lavori...</a> </h4>
              <h6 class="zero_su zero_giu">Teleradioerre.it | <span class="data"><span style="color:#058CCE"><strong>Oggi</strong> alle 09:02</span></span></h6>
                            Un fondo di solidariet&agrave; per consentire l&rsquo;avvio dei lavori di recupero artistico e conservativo della Chiesa monumentale Santa Mar......
            </div>
            <p class="pull-right">
 
<span class="st_fblike_hcount"   st_title="Un fondo di solidariet&agrave; per consentire l&rsquo;avvio dei lavori..." st_url="http://www.ilgrecale.it/news/dettaglio/Un-fondo-di-solidariet-per-consentire-lavvio-dei-lavori" displayText="Facebook"></span>
<span class="st_twitter_hcount"  st_title="Un fondo di solidariet&agrave; per consentire l&rsquo;avvio dei lavori..." st_url="http://www.ilgrecale.it/news/dettaglio/Un-fondo-di-solidariet-per-consentire-lavvio-dei-lavori" displayText="Tweet"></span>


              </p>
          </div>
          
          
        </div>
      </div>
 

 

<!-- start accorpamento -->
               
<!-- end accorpamento--> 
<hr>        
           
                  <div class="row aria_giu">
        <div class="span7">
          <div class="row">
                       <span class="hidden-phone">
                        </span>
            <div class="span7  ">
              <h4 class="zero_su zero_giu"><a href="http://www.foggiacittaaperta.it/news/read/sport-tennis-club-foggia-successi-alessandra-simone" target="_blank">Sport Tennis club Foggia successi Alessandra Simone</a> </h4>
              <h6 class="zero_su zero_giu">FoggiaCittaAperta.it | <span class="data"><span style="color:#058CCE"><strong>Oggi</strong> alle 09:02</span></span></h6>
                             Alta, potente, grintosa: è l’identikit di Alessandra Simone, la 13enne fiore all’occhiello del Tennis club di Foggia ...
            </div>
            <p class="pull-right">
 
<span class="st_fblike_hcount"   st_title="Sport Tennis club Foggia successi Alessandra Simone" st_url="http://www.ilgrecale.it/news/dettaglio/Sport-Tennis-club-Foggia-successi-Alessandra-Simone" displayText="Facebook"></span>
<span class="st_twitter_hcount"  st_title="Sport Tennis club Foggia successi Alessandra Simone" st_url="http://www.ilgrecale.it/news/dettaglio/Sport-Tennis-club-Foggia-successi-Alessandra-Simone" displayText="Tweet"></span>


              </p>
          </div>
          
          
        </div>
      </div>
 

 

<!-- start accorpamento -->
               
<!-- end accorpamento--> 
<hr>        
           
                  <div class="row aria_giu">
        <div class="span7">
          <div class="row">
                       <span class="hidden-phone">
                        </span>
            <div class="span7  ">
              <h4 class="zero_su zero_giu"><a href="http://www.foggiatoday.it/economia/acquisto-don-uva-gruppo-telesforo-d-alba-foggia.html" target="_blank">Don Uva, strada in discesa per il gruppo Telesforo-D'Alba: la cooperativa lucana rinuncia alla prelazione</a> </h4>
              <h6 class="zero_su zero_giu">FoggiaToday.it | <span class="data"><span style="color:#058CCE"><strong>Oggi</strong> alle 08:03</span></span></h6>
                            La società Telesforo-D'Alba si aggiudica così definitivamente il mega complesso ecclesiastico nelle sue tre sedi di Foggia......
            </div>
            <p class="pull-right">
 
<span class="st_fblike_hcount"   st_title="Don Uva, strada in discesa per il gruppo Telesforo-D'Alba: la cooperativa lucana rinuncia alla prelazione" st_url="http://www.ilgrecale.it/news/dettaglio/Don-Uva-strada-in-discesa-per-il-gruppo-Telesforo-DAlba-la-cooperativa-lucana-rinuncia-alla-prelazione" displayText="Facebook"></span>
<span class="st_twitter_hcount"  st_title="Don Uva, strada in discesa per il gruppo Telesforo-D'Alba: la cooperativa lucana rinuncia alla prelazione" st_url="http://www.ilgrecale.it/news/dettaglio/Don-Uva-strada-in-discesa-per-il-gruppo-Telesforo-DAlba-la-cooperativa-lucana-rinuncia-alla-prelazione" displayText="Tweet"></span>


              </p>
          </div>
          
          
        </div>
      </div>
 

 

<!-- start accorpamento -->
               
<!-- end accorpamento--> 
<hr>        
         


    
  

          </div>
          <div class="span3 colore_sfondo">
                      <!-- <div class="padding_su" style="border:1px solid #ccc"><a href="https://www.facebook.com/franco.landella?fref=ts" target="_blank"><img src="/advplanet/immagini/banner_landella.gif"></a></div> -->
                      
            <div style="margin-bottom:5px">

      <div class="padding_su">
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ilgrecale-sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3745177458353230"
     data-ad-slot="8345564707"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
      </div>
<!-- Inizio codice ilMeteo.it -->
<iframe width="100%" height="133" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=2823&type=real1&width=300&ico=1&lang=ita&days=6&font=Lucida Grande&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=CCCCCC&fgtitle=000000&bgtab=F7F7F7&fglink=000000"></iframe>
<!-- Fine codice ilMeteo.it -->
</div>




    <div class="riquadro">
        <div class="header_riquadro"><div class="aria_sx">NOTIZIE DALL'ITALIA</div></div>
        <div class="centra"><img src="http://www.ilgrecale.it//assets/img/repubblica.png"></div>
        <div id="myCarousel" class="carousel slide">
            <div class="aria_giu block_dx centra">
               <!-- Carousel items -->
               <div class="carousel-inner">

                             </div>
       </div>
       <!-- Carousel nav -->
       <a class="carousel-control right mioleft" href="#myCarousel" data-slide="prev">&lsaquo;</a>
       <a class="carousel-control right" href="#myCarousel" data-slide="next">&rsaquo;</a>
   </div>


   <div class="centra"><img src="http://www.ilgrecale.it//assets/img/corriere.png"></div>
   <div id="myCarousel_2" class="carousel slide">
    <div class="aria_giu block_dx centra">
        <!-- Carousel items -->
        <div class="carousel-inner">

                    </div>
    </div>
    <!-- Carousel nav -->
    <a class="carousel-control right mioleft" href="#myCarousel_2" data-slide="prev">&lsaquo;</a>
    <a class="carousel-control right" href="#myCarousel_2" data-slide="next">&rsaquo;</a>
</div>    



<div class="centra"><img src="http://www.ilgrecale.it//assets/img/sole24ore.png"></div>
<div id="myCarousel_3" class="carousel slide">
    <div class="aria_giu block_dx centra">
        <!-- Carousel items -->
        <div class="carousel-inner">

                    </div>
    </div>
    <!-- Carousel nav -->
    <a class="carousel-control right mioleft" href="#myCarousel_3" data-slide="prev">&lsaquo;</a>
    <a class="carousel-control right" href="#myCarousel_3" data-slide="next">&rsaquo;</a>
</div>        

<div class="centra"><img src="http://www.ilgrecale.it//assets/img/gazzetta.png"></div>
<div id="myCarousel_4" class="carousel slide">
    <div class="aria_giu block_dx centra">
        <!-- Carousel items -->
        <div class="carousel-inner">

                    </div>
    </div>
    <!-- Carousel nav -->
    <a class="carousel-control right mioleft" href="#myCarousel_4" data-slide="prev">&lsaquo;</a>
    <a class="carousel-control right" href="#myCarousel_4" data-slide="next">&rsaquo;</a>
</div>     
</div>

            <div class="padding_su"><a href="http://www.avisfoggia.it" target="_blank"><img src="/assets/img/new/AVIS.png"  width="100%;"></a></div>
            
            <div class="padding_su" style="overflow:hidden; border-color:#000">
 <div class="fb-like-box" data-href="https://www.facebook.com/pages/Il-Grecale/155541134476941?fref=ts" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>              
            </div>
           
            <div class="padding_su"><a href="https://www.facebook.com/fondazionemariagraziabarone?fref=ts" target="_blank"><img src="/assets/img/new/MGB.png" width="100%;"></a></div>
            <div class="padding_su"><a href="https://www.facebook.com/pages/Il-Grecale/155541134476941?fref=ts" target="_blank"><img src="/assets/img/new/ILGRECALE.png" width="100%;"></a></div>
            </div>
          <span class="span1 colore_sfondo">&nbsp;</span>
        </div>


        <div class="row">
          <div class="span10 offset1">
           <div class="footers">
            <div class="row">
              <div class="span2">
               <div class="logo_footer"><img src="http://www.ilgrecale.it//assets/img/logo_footer.png" alt="Il Grecale"></div>
             </div>

             <div class="span3">
              <div class="piede">
                IlGrecale.it è una testata giornalistica.<br>
                Reg. al Tribunale di Foggia n. 08 del 9.4.2011<br>
                Direttore Responsabile: Piero Russo<br>
                Partita iva 03201310715<br>
                email: <a href="mailto:info@ilgrecale.it"><strong>info@ilgrecale.it</strong></a>
              </div>
            </div>

            <div class="span5">
              <div class="pay">
                <em>Ilgrecale.it aggrega, tramite le sue tecnologie di ricerca, <br>i più interessanti articoli di Foggia e provincia.</em>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="span1">&nbsp;</div>
    </div>
    

    <div class="row">
      <div class="span10 offset1">
       <div class="super_piede" style="background-color:#003366;margin-top:-5px;padding-bottom:10px;">
         <span class="grey" style="margin-left:10px;color:#fff;"> &copy; 2017 Ilgrecale.it</span>
         <a href="http://www.happyflow.it" target="_blank"><img src="http://happyflow.it/assets/images/logo-happyflow.png" class="pull-right" style="margin-right:10px" width="150px"></a>
       </div>
     </div>
     <div class="span1">&nbsp;</div>
   </div>



 </div>  <!-- /container -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->
    <script src="http://www.ilgrecale.it//assets/js/jquery-1.9.1.min.js"></script>
    <script src="http://www.ilgrecale.it//assets/css/bootstrap/js/bootstrap.min.js"></script>




  </body>
  </html>
