<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="utf-8">
  <title>Dimissioni Imperatore, Magno “Quando fu fondato il PD a Manfredonia…” - Ilgrecale.it</title>
  <meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1">
  <meta name="description" content="Dimissioni-Imperatore-Magno-Quando-fu-fondato-il-PD-a-Manfredonia">
  <meta name="author" content="HappyFlow.it">
<meta property="og:image" content="http://www.ilgrecale.it/immagini/logonew.jpg"/>
  

<meta property="og:title" content="Dimissioni Imperatore, Magno “Quando fu fondato il PD a Manfredonia…”" />
<meta property="og:description" content="Dimissioni-Imperatore-Magno-Quando-fu-fondato-il-PD-a-Manfredonia" />
<meta property="og:url" content="http://www.ilgrecale.it/news/dettaglio/Dimissioni-Imperatore-Magno-Quando-fu-fondato-il-PD-a-Manfredonia" />
  <link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.ilgrecale.it/rss.xml" />
  <!-- Le styles -->
  <link href="http://www.ilgrecale.it//assets/css/bootstrap/css/bootstrap.min.css" rel="stylesheet">

  <link href="http://www.ilgrecale.it//assets/css/bootstrap/css/bootstrap-responsive.min.css" rel="stylesheet">
  <link href="http://www.ilgrecale.it//assets/css/custom.css" rel="stylesheet">


  <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
      <![endif]-->

      <!-- Fav and touch icons -->
      <link rel="apple-touch-icon-precomposed" sizes="144x144" href="../assets/ico/apple-touch-icon-144-precomposed.png">
      <link rel="apple-touch-icon-precomposed" sizes="114x114" href="../assets/ico/apple-touch-icon-114-precomposed.png">
      <link rel="apple-touch-icon-precomposed" sizes="72x72" href="../assets/ico/apple-touch-icon-72-precomposed.png">
      <link rel="apple-touch-icon-precomposed" href="../assets/ico/apple-touch-icon-57-precomposed.png">
      <link rel="shortcut icon" href="../assets/ico/favicon.png">
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
stLight.options({publisher: "4abe232e-6db5-4750-acd5-af7a659f804b", doNotHash: true, doNotCopy: true, hashAddressBar: false, popup: true});
</script>            
    </head>

    <body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=174969189361958&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51924149-4', 'auto');
  ga('send', 'pageview');

</script>


   <a href="http://www.autoscuolaoscar.it" target="_blank" class="top_link hidden-phone hidden-tablet"></a>
      <a href="http://www.autoscuolaoscar.it" target="_blank" class="top_left hidden-phone hidden-tablet" ></a>
      <a href="http://www.autoscuolaoscar.it" target="_blank" class="top_right hidden-phone hidden-tablet" ></a> 
      <div class="container "> 
        <div class="row" style="margin-bottom:10px;">
          <div class="span1 ">&nbsp;</div>
 

          <div class="span3 bianco">
            <div class=" aria_giu aria_su">
              <a href="/"><img src="http://www.ilgrecale.it//assets/img/new/LOGONEWILGRECALE.png"></a>
            </div>
          </div>
          <div class="span7 bianco" style="text-align:right">
              <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ilgrecale-header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3745177458353230"
     data-ad-slot="2299031102"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
          </div>

          <div class="span1 ">&nbsp;</div>
        </div> <!-- /row -->

        <div class="row ">        
          <div class="span10 offset1">
            <div class="navbar">
              <div class="navbar-inner">
                <ul class="nav">
                  <li class=""><a href="/">Home</a></li>
                  <li class=""><a href="http://www.ilgrecale.it/news/foggia/">Foggia</a></li>
                  <li class=""><a href="http://www.ilgrecale.it/news/gargano/">Gargano</a></li>
                  <li class=""><a href="http://www.ilgrecale.it/news/alto-tavoliere/">Alto Tavoliere</a></li>
                  <li class=""><a href="http://www.ilgrecale.it/news/basso-tavoliere/">Basso Tavoliere</a></li>
                  <li class=""><a href="http://www.ilgrecale.it/news/monti-dauni/">Monti Dauni</a></li>
                </ul>
                <form method="post" action="http://www.ilgrecale.it/news/cerca/" class="navbar-search form-search pull-right">
                  <div class="input-append">
                    <input type="text" name="cerca" class="span2 search-query">
                    <button type="submit" class="btn">Cerca</button>
                  </div>
                </form>
              </div>
            </div>
          </div>
          <div class="span1">&nbsp;</div>
        </div> <!-- /row -->


        <div class="row">
          <div class="span7 offset1 colore_sfondo">
      <div style="float:left; width:100%;margin-bottom:10px;">
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
        <!-- ilgrecale-home -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-3745177458353230"
             data-ad-slot="3321765909"
             data-ad-format="auto"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
                  <div class="sfondo_grey padding_su">
      	<div class="row aria_giu" > 
      		<span class="hidden-phone">
      			      		</span>
      		<div class="span7  ">
      			<h4 class="zero_su zero_giu"><a href="http://www.statoquotidiano.it/22/10/2017/dimissioni-imperatore-magno-quando-fu-fondato-il-pd-a-manfredonia-222/581427/" target="_blank">Dimissioni Imperatore, Magno “Quando fu fondato il PD a Manfredonia…”</a> </h4>
      			<h6 class="zero_su zero_giu">StatoQuotidiano.it | <span class="data"><span style="color:#058CCE"><strong>Oggi</strong> alle 21:03</span></span></h6>
      			Abbonati ai feed di Statoquotidiano.it
Manfredonia, 22.10.2017. &#8221;Le dimissioni di Dino Imperatore dal suo partito mi hanno stimolato la scrittura di questa paginetta, che racconta un momento mol      		</div>      		
      	</div>
      </div>

      <div class="row aria_giu">
      	<div class="span7">
      		<hr>
      		<h4>Le altre di questa categoria</h4>
      		
      	</div>
      </div>       
                  <div class="row aria_giu">
        <div class="span7">
          <div class="row">
                       <span class="hidden-phone">
                        </span>
            <div class="span7  ">
              <h4 class="zero_su zero_giu"><a href="http://www.teleradioerre.it/foggia/108572/Lia-Azzarone-vince-il-congresso-ed--la-nuova-segretario-del-PD-Capitanata" target="_blank">Tutto come previsto. Lia Azzarone &egrave; stata eletta nuova segretar...</a> </h4>
              <h6 class="zero_su zero_giu">Teleradioerre.it | <span class="data"><span style="color:#058CCE"><strong>Oggi</strong> alle 21:03</span></span></h6>
                            Tutto come previsto. Lia Azzarone &egrave; stata eletta nuova segretario provinciale del Partito Democratico. Succede a Raffaele Piemontese e port......
            </div>
            <p class="pull-right">
 
<span class="st_fblike_hcount"   st_title="Tutto come previsto. Lia Azzarone &egrave; stata eletta nuova segretar..." st_url="http://www.ilgrecale.it/news/dettaglio/Tutto-come-previsto-Lia-Azzarone-stata-eletta-nuova-segretar" displayText="Facebook"></span>
<span class="st_twitter_hcount"  st_title="Tutto come previsto. Lia Azzarone &egrave; stata eletta nuova segretar..." st_url="http://www.ilgrecale.it/news/dettaglio/Tutto-come-previsto-Lia-Azzarone-stata-eletta-nuova-segretar" displayText="Tweet"></span>


              </p>
          </div>
          
          
        </div>
      </div>
 

 

<!-- start accorpamento -->
               
<!-- end accorpamento--> 
<hr>        
           
                  <div class="row aria_giu">
        <div class="span7">
          <div class="row">
                       <span class="hidden-phone">
                        </span>
            <div class="span7  ">
              <h4 class="zero_su zero_giu"><a href="http://www.foggiacittaaperta.it/news/read/carcere-foggia-aggressione-agente-proteste-sindacato" target="_blank">Carcere foggia aggressione agente proteste sindacato</a> </h4>
              <h6 class="zero_su zero_giu">FoggiaCittaAperta.it | <span class="data"><span style="color:#058CCE"><strong>Oggi</strong> alle 20:04</span></span></h6>
                             Il 13 dicembre prevista una manifestazione degli agenti a Roma per protestare sulla sicurezza in carcere ...
            </div>
            <p class="pull-right">
 
<span class="st_fblike_hcount"   st_title="Carcere foggia aggressione agente proteste sindacato" st_url="http://www.ilgrecale.it/news/dettaglio/Carcere-foggia-aggressione-agente-proteste-sindacato" displayText="Facebook"></span>
<span class="st_twitter_hcount"  st_title="Carcere foggia aggressione agente proteste sindacato" st_url="http://www.ilgrecale.it/news/dettaglio/Carcere-foggia-aggressione-agente-proteste-sindacato" displayText="Tweet"></span>


              </p>
          </div>
          
          
        </div>
      </div>
 

 

<!-- start accorpamento -->
               
<!-- end accorpamento--> 
<hr>        
           
                  <div class="row aria_giu">
        <div class="span7">
          <div class="row">
                      <span class="hidden-phone">
          <!-- <div style="float:left; margin: 0px 0 20px 30px;border:1px solid #ccc" >  
           <a href="https://www.facebook.com/169122216490720/videos/886128724790062/?pnref=story" target="_blank"><img src="/assets/img/lepaludidellimperatore.png" alt=""></a>
           </div> -->
         <!--   <div style="float:left;width:670px;border-bottom:1px solid #eee;margin: 0px 0 20px 30px;min-height:1px"></div>
           </span> -->
                  <span class="hidden-phone">
                        </span>
            <div class="span7  ">
              <h4 class="zero_su zero_giu"><a href="http://www.teleradioerre.it/foggia/108570/Basket,-serie-B.-San-Severo-vince-ancora.-Prima-storica-vittoria-per-Cerignola" target="_blank">La Cestistica Allianz San Severo batte anche Matera, si scrolla di dos...</a> </h4>
              <h6 class="zero_su zero_giu">Teleradioerre.it | <span class="data"><span style="color:#058CCE"><strong>Oggi</strong> alle 19:02</span></span></h6>
                            La Cestistica Allianz San Severo batte anche Matera, si scrolla di dosso Giulianova - sconfitto a Fabriano - e diventa capolista solitaria del girone ......
            </div>
            <p class="pull-right">
 
<span class="st_fblike_hcount"   st_title="La Cestistica Allianz San Severo batte anche Matera, si scrolla di dos..." st_url="http://www.ilgrecale.it/news/dettaglio/La-Cestistica-Allianz-San-Severo-batte-anche-Matera-si-scrolla-di-dos" displayText="Facebook"></span>
<span class="st_twitter_hcount"  st_title="La Cestistica Allianz San Severo batte anche Matera, si scrolla di dos..." st_url="http://www.ilgrecale.it/news/dettaglio/La-Cestistica-Allianz-San-Severo-batte-anche-Matera-si-scrolla-di-dos" displayText="Tweet"></span>


              </p>
          </div>
          
          
        </div>
      </div>
 

 

<!-- start accorpamento -->
               
<!-- end accorpamento--> 
<hr>        
           
                  <div class="row aria_giu">
        <div class="span7">
          <div class="row">
                       <span class="hidden-phone">
                        </span>
            <div class="span7  ">
              <h4 class="zero_su zero_giu"><a href="http://www.teleradioerre.it/foggia/108567/WWF-Foggia-La-carta-del-turismo-non--un-traguardo-per-il-Parco-del-Gargano" target="_blank">La Carta Europea del Turismo Sostenibile non sia vissuta come un tragu...</a> </h4>
              <h6 class="zero_su zero_giu">Teleradioerre.it | <span class="data"><span style="color:#058CCE"><strong>Oggi</strong> alle 16:04</span></span></h6>
                            La Carta Europea del Turismo Sostenibile non sia vissuta come un traguardo ma piuttosto come un impegnativo punto di partenza per una seria riqualific......
            </div>
            <p class="pull-right">
 
<span class="st_fblike_hcount"   st_title="La Carta Europea del Turismo Sostenibile non sia vissuta come un tragu..." st_url="http://www.ilgrecale.it/news/dettaglio/La-Carta-Europea-del-Turismo-Sostenibile-non-sia-vissuta-come-un-tragu" displayText="Facebook"></span>
<span class="st_twitter_hcount"  st_title="La Carta Europea del Turismo Sostenibile non sia vissuta come un tragu..." st_url="http://www.ilgrecale.it/news/dettaglio/La-Carta-Europea-del-Turismo-Sostenibile-non-sia-vissuta-come-un-tragu" displayText="Tweet"></span>


              </p>
          </div>
          
          
        </div>
      </div>
 

 

<!-- start accorpamento -->
               
<!-- end accorpamento--> 
<hr>        
           
                  <div class="row aria_giu">
        <div class="span7">
          <div class="row">
                       <span class="hidden-phone">
                        </span>
            <div class="span7  ">
              <h4 class="zero_su zero_giu"><a href="http://www.statoquotidiano.it/22/10/2017/larcivescovo-promette-diro-messa-san-lorenzo-carmignano/581365/" target="_blank">“Dirò Messa a San Lorenzo in Carmignano”</a> </h4>
              <h6 class="zero_su zero_giu">StatoQuotidiano.it | <span class="data"><span style="color:#058CCE"><strong>Oggi</strong> alle 16:03</span></span></h6>
                            Abbonati ai feed di Statoquotidiano.it
Foggia. Che giornata memorabile quella di ieri, e che festa, per il Comitato &#8220;Salice Nuovo&#8221; e per gli abitanti del più periferico (e dimenticato) qu...
            </div>
            <p class="pull-right">
 
<span class="st_fblike_hcount"   st_title="“Dirò Messa a San Lorenzo in Carmignano”" st_url="http://www.ilgrecale.it/news/dettaglio/Dir-Messa-a-San-Lorenzo-in-Carmignano" displayText="Facebook"></span>
<span class="st_twitter_hcount"  st_title="“Dirò Messa a San Lorenzo in Carmignano”" st_url="http://www.ilgrecale.it/news/dettaglio/Dir-Messa-a-San-Lorenzo-in-Carmignano" displayText="Tweet"></span>


              </p>
          </div>
          
          
        </div>
      </div>
 

 

<!-- start accorpamento -->
               
<!-- end accorpamento--> 
<hr>        
           
                  <div class="row aria_giu">
        <div class="span7">
          <div class="row">
                       <span class="hidden-phone">
                        </span>
            <div class="span7  ">
              <h4 class="zero_su zero_giu"><a href="http://www.teleradioerre.it/bari/108569/Coldiretti-Puglia-premia-il-Pomodoro-Made-in-Capitanata" target="_blank">&ldquo;Il 40 percento del pomodoro italiano viene proprio dalla Capita...</a> </h4>
              <h6 class="zero_su zero_giu">Teleradioerre.it | <span class="data"><span style="color:#058CCE"><strong>Oggi</strong> alle 16:03</span></span></h6>
                            &ldquo;Il 40 percento del pomodoro italiano viene proprio dalla Capitanata. La provincia di Foggia &egrave; leader nel comparto con 3.500 prod......
            </div>
            <p class="pull-right">
 
<span class="st_fblike_hcount"   st_title="&ldquo;Il 40 percento del pomodoro italiano viene proprio dalla Capita..." st_url="http://www.ilgrecale.it/news/dettaglio/Il-40-percento-del-pomodoro-italiano-viene-proprio-dalla-Capita" displayText="Facebook"></span>
<span class="st_twitter_hcount"  st_title="&ldquo;Il 40 percento del pomodoro italiano viene proprio dalla Capita..." st_url="http://www.ilgrecale.it/news/dettaglio/Il-40-percento-del-pomodoro-italiano-viene-proprio-dalla-Capita" displayText="Tweet"></span>


              </p>
          </div>
          
          
        </div>
      </div>
 

 

<!-- start accorpamento -->
               
<!-- end accorpamento--> 
<hr>        
           
                  <div class="row aria_giu">
        <div class="span7">
          <div class="row">
                       <span class="hidden-phone">
                        </span>
            <div class="span7  ">
              <h4 class="zero_su zero_giu"><a href="http://www.teleradioerre.it/cerignola/108568/PD-Cerignola,-vince-Sabina-Di-Tommaso-Ricostruire-il-partito-anche-con-Sgarro" target="_blank">&ldquo;Mi preme innanzitutto ringraziare le 422 persone tesserate al P...</a> </h4>
              <h6 class="zero_su zero_giu">Teleradioerre.it | <span class="data"><span style="color:#058CCE"><strong>Oggi</strong> alle 16:02</span></span></h6>
                            &ldquo;Mi preme innanzitutto ringraziare le 422 persone tesserate al PD di Cerignola che ieri, in un clima competitivo ma mai oltre le righe, hann......
            </div>
            <p class="pull-right">
 
<span class="st_fblike_hcount"   st_title="&ldquo;Mi preme innanzitutto ringraziare le 422 persone tesserate al P..." st_url="http://www.ilgrecale.it/news/dettaglio/Mi-preme-innanzitutto-ringraziare-le-422-persone-tesserate-al-P" displayText="Facebook"></span>
<span class="st_twitter_hcount"  st_title="&ldquo;Mi preme innanzitutto ringraziare le 422 persone tesserate al P..." st_url="http://www.ilgrecale.it/news/dettaglio/Mi-preme-innanzitutto-ringraziare-le-422-persone-tesserate-al-P" displayText="Tweet"></span>


              </p>
          </div>
          
          
        </div>
      </div>
 

 

<!-- start accorpamento -->
               
<!-- end accorpamento--> 
<hr>        
         


    
  

          </div>
          <div class="span3 colore_sfondo">
                      <!-- <div class="padding_su" style="border:1px solid #ccc"><a href="https://www.facebook.com/franco.landella?fref=ts" target="_blank"><img src="/advplanet/immagini/banner_landella.gif"></a></div> -->
                      
            <div style="margin-bottom:5px">

      <div class="padding_su">
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ilgrecale-sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3745177458353230"
     data-ad-slot="8345564707"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
      </div>
<!-- Inizio codice ilMeteo.it -->
<iframe width="100%" height="133" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=2823&type=real1&width=300&ico=1&lang=ita&days=6&font=Lucida Grande&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=CCCCCC&fgtitle=000000&bgtab=F7F7F7&fglink=000000"></iframe>
<!-- Fine codice ilMeteo.it -->
</div>




    <div class="riquadro">
        <div class="header_riquadro"><div class="aria_sx">NOTIZIE DALL'ITALIA</div></div>
        <div class="centra"><img src="http://www.ilgrecale.it//assets/img/repubblica.png"></div>
        <div id="myCarousel" class="carousel slide">
            <div class="aria_giu block_dx centra">
               <!-- Carousel items -->
               <div class="carousel-inner">

                             </div>
       </div>
       <!-- Carousel nav -->
       <a class="carousel-control right mioleft" href="#myCarousel" data-slide="prev">&lsaquo;</a>
       <a class="carousel-control right" href="#myCarousel" data-slide="next">&rsaquo;</a>
   </div>


   <div class="centra"><img src="http://www.ilgrecale.it//assets/img/corriere.png"></div>
   <div id="myCarousel_2" class="carousel slide">
    <div class="aria_giu block_dx centra">
        <!-- Carousel items -->
        <div class="carousel-inner">

                    </div>
    </div>
    <!-- Carousel nav -->
    <a class="carousel-control right mioleft" href="#myCarousel_2" data-slide="prev">&lsaquo;</a>
    <a class="carousel-control right" href="#myCarousel_2" data-slide="next">&rsaquo;</a>
</div>    



<div class="centra"><img src="http://www.ilgrecale.it//assets/img/sole24ore.png"></div>
<div id="myCarousel_3" class="carousel slide">
    <div class="aria_giu block_dx centra">
        <!-- Carousel items -->
        <div class="carousel-inner">

                    </div>
    </div>
    <!-- Carousel nav -->
    <a class="carousel-control right mioleft" href="#myCarousel_3" data-slide="prev">&lsaquo;</a>
    <a class="carousel-control right" href="#myCarousel_3" data-slide="next">&rsaquo;</a>
</div>        

<div class="centra"><img src="http://www.ilgrecale.it//assets/img/gazzetta.png"></div>
<div id="myCarousel_4" class="carousel slide">
    <div class="aria_giu block_dx centra">
        <!-- Carousel items -->
        <div class="carousel-inner">

                    </div>
    </div>
    <!-- Carousel nav -->
    <a class="carousel-control right mioleft" href="#myCarousel_4" data-slide="prev">&lsaquo;</a>
    <a class="carousel-control right" href="#myCarousel_4" data-slide="next">&rsaquo;</a>
</div>     
</div>

            <div class="padding_su"><a href="http://www.avisfoggia.it" target="_blank"><img src="/assets/img/new/AVIS.png"  width="100%;"></a></div>
            
            <div class="padding_su" style="overflow:hidden; border-color:#000">
 <div class="fb-like-box" data-href="https://www.facebook.com/pages/Il-Grecale/155541134476941?fref=ts" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>              
            </div>
           
            <div class="padding_su"><a href="https://www.facebook.com/fondazionemariagraziabarone?fref=ts" target="_blank"><img src="/assets/img/new/MGB.png" width="100%;"></a></div>
            <div class="padding_su"><a href="https://www.facebook.com/pages/Il-Grecale/155541134476941?fref=ts" target="_blank"><img src="/assets/img/new/ILGRECALE.png" width="100%;"></a></div>
            </div>
          <span class="span1 colore_sfondo">&nbsp;</span>
        </div>


        <div class="row">
          <div class="span10 offset1">
           <div class="footers">
            <div class="row">
              <div class="span2">
               <div class="logo_footer"><img src="http://www.ilgrecale.it//assets/img/logo_footer.png" alt="Il Grecale"></div>
             </div>

             <div class="span3">
              <div class="piede">
                IlGrecale.it è una testata giornalistica.<br>
                Reg. al Tribunale di Foggia n. 08 del 9.4.2011<br>
                Direttore Responsabile: Piero Russo<br>
                Partita iva 03201310715<br>
                email: <a href="mailto:info@ilgrecale.it"><strong>info@ilgrecale.it</strong></a>
              </div>
            </div>

            <div class="span5">
              <div class="pay">
                <em>Ilgrecale.it aggrega, tramite le sue tecnologie di ricerca, <br>i più interessanti articoli di Foggia e provincia.</em>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="span1">&nbsp;</div>
    </div>
    

    <div class="row">
      <div class="span10 offset1">
       <div class="super_piede" style="background-color:#003366;margin-top:-5px;padding-bottom:10px;">
         <span class="grey" style="margin-left:10px;color:#fff;"> &copy; 2017 Ilgrecale.it</span>
         <a href="http://www.happyflow.it" target="_blank"><img src="http://happyflow.it/assets/images/logo-happyflow.png" class="pull-right" style="margin-right:10px" width="150px"></a>
       </div>
     </div>
     <div class="span1">&nbsp;</div>
   </div>



 </div>  <!-- /container -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->
    <script src="http://www.ilgrecale.it//assets/js/jquery-1.9.1.min.js"></script>
    <script src="http://www.ilgrecale.it//assets/css/bootstrap/js/bootstrap.min.js"></script>




  </body>
  </html>
