<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="utf-8">
  <title>Omicidio Scirocco, archiviato il procedimento a carico di Cerrone: “è assolutamente estraneo” - Ilgrecale.it</title>
  <meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1">
  <meta name="description" content="Omicidio-Scirocco-archiviato-il-procedimento-a-carico-di-Cerrone-assolutamente-estraneo">
  <meta name="author" content="HappyFlow.it">
<meta property="og:image" content="http://www.ilgrecale.it/immagini/logonew.jpg"/>
  

<meta property="og:title" content="Omicidio Scirocco, archiviato il procedimento a carico di Cerrone: “è assolutamente estraneo”" />
<meta property="og:description" content="Omicidio-Scirocco-archiviato-il-procedimento-a-carico-di-Cerrone-assolutamente-estraneo" />
<meta property="og:url" content="http://www.ilgrecale.it/news/dettaglio/Omicidio-Scirocco-archiviato-il-procedimento-a-carico-di-Cerrone-assolutamente-estraneo" />
  <link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.ilgrecale.it/rss.xml" />
  <!-- Le styles -->
  <link href="http://www.ilgrecale.it//assets/css/bootstrap/css/bootstrap.min.css" rel="stylesheet">

  <link href="http://www.ilgrecale.it//assets/css/bootstrap/css/bootstrap-responsive.min.css" rel="stylesheet">
  <link href="http://www.ilgrecale.it//assets/css/custom.css" rel="stylesheet">


  <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
      <![endif]-->

      <!-- Fav and touch icons -->
      <link rel="apple-touch-icon-precomposed" sizes="144x144" href="../assets/ico/apple-touch-icon-144-precomposed.png">
      <link rel="apple-touch-icon-precomposed" sizes="114x114" href="../assets/ico/apple-touch-icon-114-precomposed.png">
      <link rel="apple-touch-icon-precomposed" sizes="72x72" href="../assets/ico/apple-touch-icon-72-precomposed.png">
      <link rel="apple-touch-icon-precomposed" href="../assets/ico/apple-touch-icon-57-precomposed.png">
      <link rel="shortcut icon" href="../assets/ico/favicon.png">
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
stLight.options({publisher: "4abe232e-6db5-4750-acd5-af7a659f804b", doNotHash: true, doNotCopy: true, hashAddressBar: false, popup: true});
</script>            
    </head>

    <body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=174969189361958&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51924149-4', 'auto');
  ga('send', 'pageview');

</script>


   <a href="http://www.autoscuolaoscar.it" target="_blank" class="top_link hidden-phone hidden-tablet"></a>
      <a href="http://www.autoscuolaoscar.it" target="_blank" class="top_left hidden-phone hidden-tablet" ></a>
      <a href="http://www.autoscuolaoscar.it" target="_blank" class="top_right hidden-phone hidden-tablet" ></a> 
      <div class="container "> 
        <div class="row" style="margin-bottom:10px;">
          <div class="span1 ">&nbsp;</div>
 

          <div class="span3 bianco">
            <div class=" aria_giu aria_su">
              <a href="/"><img src="http://www.ilgrecale.it//assets/img/new/LOGONEWILGRECALE.png"></a>
            </div>
          </div>
          <div class="span7 bianco" style="text-align:right">
              <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ilgrecale-header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3745177458353230"
     data-ad-slot="2299031102"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
          </div>

          <div class="span1 ">&nbsp;</div>
        </div> <!-- /row -->

        <div class="row ">        
          <div class="span10 offset1">
            <div class="navbar">
              <div class="navbar-inner">
                <ul class="nav">
                  <li class=""><a href="/">Home</a></li>
                  <li class=""><a href="http://www.ilgrecale.it/news/foggia/">Foggia</a></li>
                  <li class=""><a href="http://www.ilgrecale.it/news/gargano/">Gargano</a></li>
                  <li class=""><a href="http://www.ilgrecale.it/news/alto-tavoliere/">Alto Tavoliere</a></li>
                  <li class=""><a href="http://www.ilgrecale.it/news/basso-tavoliere/">Basso Tavoliere</a></li>
                  <li class=""><a href="http://www.ilgrecale.it/news/monti-dauni/">Monti Dauni</a></li>
                </ul>
                <form method="post" action="http://www.ilgrecale.it/news/cerca/" class="navbar-search form-search pull-right">
                  <div class="input-append">
                    <input type="text" name="cerca" class="span2 search-query">
                    <button type="submit" class="btn">Cerca</button>
                  </div>
                </form>
              </div>
            </div>
          </div>
          <div class="span1">&nbsp;</div>
        </div> <!-- /row -->


        <div class="row">
          <div class="span7 offset1 colore_sfondo">
      <div style="float:left; width:100%;margin-bottom:10px;">
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
        <!-- ilgrecale-home -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-3745177458353230"
             data-ad-slot="3321765909"
             data-ad-format="auto"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
                  <div class="sfondo_grey padding_su">
      	<div class="row aria_giu" > 
      		<span class="hidden-phone">
      			      				<div class="span2  ">              
      					<a href="http://www.foggiatoday.it/cronaca/omicidio-antonella-scirocco-antonio-cerrone.html" target="_blank"><div style="height:113px; overflow:hidden; margin-left:10px"><img src="http://www.ilgrecale.it/public/2/antonella-scirocco-2.jpg"  class="" /></div></a>
      				</div>
      				      		</span>
      		<div class="span5 riduci  ">
      			<h4 class="zero_su zero_giu"><a href="http://www.foggiatoday.it/cronaca/omicidio-antonella-scirocco-antonio-cerrone.html" target="_blank">Omicidio Scirocco, archiviato il procedimento a carico di Cerrone: “è assolutamente estraneo”</a> </h4>
      			<h6 class="zero_su zero_giu">FoggiaToday.it | <span class="data"><span style="color:#058CCE"><strong>Oggi</strong> alle 00:03</span></span></h6>
      			Il procedimento a carico di Antonio Cerrone, riguardava l’omicidio per “asfissia meccanica violenta”, di Antonella Scirocco...      		</div>      		
      	</div>
      </div>

      <div class="row aria_giu">
      	<div class="span7">
      		<hr>
      		<h4>Le altre di questa categoria</h4>
      		
      	</div>
      </div>       
                  <div class="row aria_giu">
        <div class="span7">
          <div class="row">
                       <span class="hidden-phone">
                        </span>
            <div class="span7  ">
              <h4 class="zero_su zero_giu"><a href="http://www.foggiatoday.it/cronaca/omicidio-antonella-scirocco-antonio-cerrone.html" target="_blank">Omicidio Scirocco, archiviato il procedimento a carico di Cerrone: “è assolutamente estraneo”</a> </h4>
              <h6 class="zero_su zero_giu">FoggiaToday.it | <span class="data"><span style="color:#058CCE"><strong>Oggi</strong> alle 00:03</span></span></h6>
                            Il procedimento a carico di Antonio Cerrone, riguardava l’omicidio per “asfissia meccanica violenta”, di Antonella Scirocco......
            </div>
            <p class="pull-right">
 
<span class="st_fblike_hcount"   st_title="Omicidio Scirocco, archiviato il procedimento a carico di Cerrone: “è assolutamente estraneo”" st_url="http://www.ilgrecale.it/news/dettaglio/Omicidio-Scirocco-archiviato-il-procedimento-a-carico-di-Cerrone-assolutamente-estraneo" displayText="Facebook"></span>
<span class="st_twitter_hcount"  st_title="Omicidio Scirocco, archiviato il procedimento a carico di Cerrone: “è assolutamente estraneo”" st_url="http://www.ilgrecale.it/news/dettaglio/Omicidio-Scirocco-archiviato-il-procedimento-a-carico-di-Cerrone-assolutamente-estraneo" displayText="Tweet"></span>


              </p>
          </div>
          
          
        </div>
      </div>
 

 

<!-- start accorpamento -->
               
<!-- end accorpamento--> 
<hr>        
           
                  <div class="row aria_giu">
        <div class="span7">
          <div class="row">
                       <span class="hidden-phone">
                        </span>
            <div class="span7  ">
              <h4 class="zero_su zero_giu"><a href="http://www.teleradioerre.it/foggia/107199/Con-Bass-Ida-il-Giordano-in-Jazz--funk-allo-stato-puro" target="_blank">Occhi da cerbiatto, affezionata &lsquo;divisa&rsquo; nera con dettagli...</a> </h4>
              <h6 class="zero_su zero_giu">Teleradioerre.it | <span class="data">11/07/2017 23:03</span></h6>
                            Occhi da cerbiatto, affezionata &lsquo;divisa&rsquo; nera con dettagli gold (non passano di certo inosservati gli stivali glitter oro) e un pa......
            </div>
            <p class="pull-right">
 
<span class="st_fblike_hcount"   st_title="Occhi da cerbiatto, affezionata &lsquo;divisa&rsquo; nera con dettagli..." st_url="http://www.ilgrecale.it/news/dettaglio/Occhi-da-cerbiatto-affezionata-divisa-nera-con-dettagli" displayText="Facebook"></span>
<span class="st_twitter_hcount"  st_title="Occhi da cerbiatto, affezionata &lsquo;divisa&rsquo; nera con dettagli..." st_url="http://www.ilgrecale.it/news/dettaglio/Occhi-da-cerbiatto-affezionata-divisa-nera-con-dettagli" displayText="Tweet"></span>


              </p>
          </div>
          
          
        </div>
      </div>
 

 

<!-- start accorpamento -->
               
<!-- end accorpamento--> 
<hr>        
           
                  <div class="row aria_giu">
        <div class="span7">
          <div class="row">
                      <span class="hidden-phone">
          <!-- <div style="float:left; margin: 0px 0 20px 30px;border:1px solid #ccc" >  
           <a href="https://www.facebook.com/169122216490720/videos/886128724790062/?pnref=story" target="_blank"><img src="/assets/img/lepaludidellimperatore.png" alt=""></a>
           </div> -->
         <!--   <div style="float:left;width:670px;border-bottom:1px solid #eee;margin: 0px 0 20px 30px;min-height:1px"></div>
           </span> -->
                  <span class="hidden-phone">
                        </span>
            <div class="span7  ">
              <h4 class="zero_su zero_giu"><a href="http://www.teleradioerre.it/manfredonia/107196/Manfredonia,-Silvio-Del-Casale--il-nuovo-comandante-della-Capitaneria-di-Porto" target="_blank">Cambio della guardia alla Capitaneria di Porto di Manfredonia. Dopo qu...</a> </h4>
              <h6 class="zero_su zero_giu">Teleradioerre.it | <span class="data">11/07/2017 22:04</span></h6>
                            Cambio della guardia alla Capitaneria di Porto di Manfredonia. Dopo quasi due anni il capitano di fregata Nicola Latinista lascia il comando al suo pa......
            </div>
            <p class="pull-right">
 
<span class="st_fblike_hcount"   st_title="Cambio della guardia alla Capitaneria di Porto di Manfredonia. Dopo qu..." st_url="http://www.ilgrecale.it/news/dettaglio/Cambio-della-guardia-alla-Capitaneria-di-Porto-di-Manfredonia-Dopo-qu" displayText="Facebook"></span>
<span class="st_twitter_hcount"  st_title="Cambio della guardia alla Capitaneria di Porto di Manfredonia. Dopo qu..." st_url="http://www.ilgrecale.it/news/dettaglio/Cambio-della-guardia-alla-Capitaneria-di-Porto-di-Manfredonia-Dopo-qu" displayText="Tweet"></span>


              </p>
          </div>
          
          
        </div>
      </div>
 

 

<!-- start accorpamento -->
               
<!-- end accorpamento--> 
<hr>        
           
                  <div class="row aria_giu">
        <div class="span7">
          <div class="row">
                       <span class="hidden-phone">
                        </span>
            <div class="span7  ">
              <h4 class="zero_su zero_giu"><a href="http://www.teleradioerre.it/foggia/107197/Giorgione-(Uil)-Sanit-Service-situazione-drammatica" target="_blank">&quot;Una situazione a dire poco drammatica: &egrave; quanto&nbsp; acc...</a> </h4>
              <h6 class="zero_su zero_giu">Teleradioerre.it | <span class="data">11/07/2017 22:03</span></h6>
                            &quot;Una situazione a dire poco drammatica: &egrave; quanto&nbsp; accadr&agrave; tra qualche giorno ai lavoratori delle agenzie interinal......
            </div>
            <p class="pull-right">
 
<span class="st_fblike_hcount"   st_title="&quot;Una situazione a dire poco drammatica: &egrave; quanto&nbsp; acc..." st_url="http://www.ilgrecale.it/news/dettaglio/Una-situazione-a-dire-poco-drammatica-quanto-acc" displayText="Facebook"></span>
<span class="st_twitter_hcount"  st_title="&quot;Una situazione a dire poco drammatica: &egrave; quanto&nbsp; acc..." st_url="http://www.ilgrecale.it/news/dettaglio/Una-situazione-a-dire-poco-drammatica-quanto-acc" displayText="Tweet"></span>


              </p>
          </div>
          
          
        </div>
      </div>
 

 

<!-- start accorpamento -->
               
<!-- end accorpamento--> 
<hr>        
           
                  <div class="row aria_giu">
        <div class="span7">
          <div class="row">
                       <span class="hidden-phone">
                        </span>
            <div class="span7  ">
              <h4 class="zero_su zero_giu"><a href="http://www.teleradioerre.it/news/art/107198/Incendi-Gargano,-Legambiente-Terrorismo-mafioso" target="_blank">&quot;Oltre dieci focolai d&#39;incendio sul Gargano in contemporanea ...</a> </h4>
              <h6 class="zero_su zero_giu">Teleradioerre.it | <span class="data">11/07/2017 22:03</span></h6>
                            &quot;Oltre dieci focolai d&#39;incendio sul Gargano in contemporanea rappresentano un evidente atto di crimine organizzato in un territorio che s......
            </div>
            <p class="pull-right">
 
<span class="st_fblike_hcount"   st_title="&quot;Oltre dieci focolai d&#39;incendio sul Gargano in contemporanea ..." st_url="http://www.ilgrecale.it/news/dettaglio/Oltre-dieci-focolai-dincendio-sul-Gargano-in-contemporanea" displayText="Facebook"></span>
<span class="st_twitter_hcount"  st_title="&quot;Oltre dieci focolai d&#39;incendio sul Gargano in contemporanea ..." st_url="http://www.ilgrecale.it/news/dettaglio/Oltre-dieci-focolai-dincendio-sul-Gargano-in-contemporanea" displayText="Tweet"></span>


              </p>
          </div>
          
          
        </div>
      </div>
 

 

<!-- start accorpamento -->
               
<!-- end accorpamento--> 
<hr>        
           
                  <div class="row aria_giu">
        <div class="span7">
          <div class="row">
                       <span class="hidden-phone">
                        </span>
            <div class="span7  ">
              <h4 class="zero_su zero_giu"><a href="http://www.teleradioerre.it/vieste/107195/Sicurezza-in-mare,-a-Vieste-Regione-e-Direzione-marittima-firmano-intesa" target="_blank">Sar&agrave; firmato a Vieste, nella tarda mattinata di mercoled&igrave...</a> </h4>
              <h6 class="zero_su zero_giu">Teleradioerre.it | <span class="data">11/07/2017 21:03</span></h6>
                            Sar&agrave; firmato a Vieste, nella tarda mattinata di mercoled&igrave; 12 luglio, nella sala consiliare della residenza municipale, il protoc......
            </div>
            <p class="pull-right">
 
<span class="st_fblike_hcount"   st_title="Sar&agrave; firmato a Vieste, nella tarda mattinata di mercoled&igrave..." st_url="http://www.ilgrecale.it/news/dettaglio/Sar-firmato-a-Vieste-nella-tarda-mattinata-di-mercoledigrave" displayText="Facebook"></span>
<span class="st_twitter_hcount"  st_title="Sar&agrave; firmato a Vieste, nella tarda mattinata di mercoled&igrave..." st_url="http://www.ilgrecale.it/news/dettaglio/Sar-firmato-a-Vieste-nella-tarda-mattinata-di-mercoledigrave" displayText="Tweet"></span>


              </p>
          </div>
          
          
        </div>
      </div>
 

 

<!-- start accorpamento -->
               
<!-- end accorpamento--> 
<hr>        
           
                  <div class="row aria_giu">
        <div class="span7">
          <div class="row">
                       <span class="hidden-phone">
                        </span>
            <div class="span7  ">
              <h4 class="zero_su zero_giu"><a href="http://www.teleradioerre.it/lucera/107194/Lucera,-segnali-di-ripresa-per-la-Trafilcoop" target="_blank">Un primo e importante risultato positivo per una realt&agrave; industr...</a> </h4>
              <h6 class="zero_su zero_giu">Teleradioerre.it | <span class="data">11/07/2017 21:02</span></h6>
                            Un primo e importante risultato positivo per una realt&agrave; industriale di riferimento del territorio dauno, ovvero la cooperativa Trafilcoop d......
            </div>
            <p class="pull-right">
 
<span class="st_fblike_hcount"   st_title="Un primo e importante risultato positivo per una realt&agrave; industr..." st_url="http://www.ilgrecale.it/news/dettaglio/Un-primo-e-importante-risultato-positivo-per-una-realt-industr" displayText="Facebook"></span>
<span class="st_twitter_hcount"  st_title="Un primo e importante risultato positivo per una realt&agrave; industr..." st_url="http://www.ilgrecale.it/news/dettaglio/Un-primo-e-importante-risultato-positivo-per-una-realt-industr" displayText="Tweet"></span>


              </p>
          </div>
          
          
        </div>
      </div>
 

 

<!-- start accorpamento -->
               
<!-- end accorpamento--> 
<hr>        
         


    
  

          </div>
          <div class="span3 colore_sfondo">
                      <!-- <div class="padding_su" style="border:1px solid #ccc"><a href="https://www.facebook.com/franco.landella?fref=ts" target="_blank"><img src="/advplanet/immagini/banner_landella.gif"></a></div> -->
                      
            <div style="margin-bottom:5px">

      <div class="padding_su">
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ilgrecale-sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3745177458353230"
     data-ad-slot="8345564707"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
      </div>
<!-- Inizio codice ilMeteo.it -->
<iframe width="100%" height="133" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=2823&type=real1&width=300&ico=1&lang=ita&days=6&font=Lucida Grande&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=CCCCCC&fgtitle=000000&bgtab=F7F7F7&fglink=000000"></iframe>
<!-- Fine codice ilMeteo.it -->
</div>




    <div class="riquadro">
        <div class="header_riquadro"><div class="aria_sx">NOTIZIE DALL'ITALIA</div></div>
        <div class="centra"><img src="http://www.ilgrecale.it//assets/img/repubblica.png"></div>
        <div id="myCarousel" class="carousel slide">
            <div class="aria_giu block_dx centra">
               <!-- Carousel items -->
               <div class="carousel-inner">

                             </div>
       </div>
       <!-- Carousel nav -->
       <a class="carousel-control right mioleft" href="#myCarousel" data-slide="prev">&lsaquo;</a>
       <a class="carousel-control right" href="#myCarousel" data-slide="next">&rsaquo;</a>
   </div>


   <div class="centra"><img src="http://www.ilgrecale.it//assets/img/corriere.png"></div>
   <div id="myCarousel_2" class="carousel slide">
    <div class="aria_giu block_dx centra">
        <!-- Carousel items -->
        <div class="carousel-inner">

                    </div>
    </div>
    <!-- Carousel nav -->
    <a class="carousel-control right mioleft" href="#myCarousel_2" data-slide="prev">&lsaquo;</a>
    <a class="carousel-control right" href="#myCarousel_2" data-slide="next">&rsaquo;</a>
</div>    



<div class="centra"><img src="http://www.ilgrecale.it//assets/img/sole24ore.png"></div>
<div id="myCarousel_3" class="carousel slide">
    <div class="aria_giu block_dx centra">
        <!-- Carousel items -->
        <div class="carousel-inner">

                    </div>
    </div>
    <!-- Carousel nav -->
    <a class="carousel-control right mioleft" href="#myCarousel_3" data-slide="prev">&lsaquo;</a>
    <a class="carousel-control right" href="#myCarousel_3" data-slide="next">&rsaquo;</a>
</div>        

<div class="centra"><img src="http://www.ilgrecale.it//assets/img/gazzetta.png"></div>
<div id="myCarousel_4" class="carousel slide">
    <div class="aria_giu block_dx centra">
        <!-- Carousel items -->
        <div class="carousel-inner">

                    </div>
    </div>
    <!-- Carousel nav -->
    <a class="carousel-control right mioleft" href="#myCarousel_4" data-slide="prev">&lsaquo;</a>
    <a class="carousel-control right" href="#myCarousel_4" data-slide="next">&rsaquo;</a>
</div>     
</div>

            <div class="padding_su"><a href="http://www.avisfoggia.it" target="_blank"><img src="/assets/img/new/AVIS.png"  width="100%;"></a></div>
            
            <div class="padding_su" style="overflow:hidden; border-color:#000">
 <div class="fb-like-box" data-href="https://www.facebook.com/pages/Il-Grecale/155541134476941?fref=ts" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>              
            </div>
           
            <div class="padding_su"><a href="https://www.facebook.com/fondazionemariagraziabarone?fref=ts" target="_blank"><img src="/assets/img/new/MGB.png" width="100%;"></a></div>
            <div class="padding_su"><a href="https://www.facebook.com/pages/Il-Grecale/155541134476941?fref=ts" target="_blank"><img src="/assets/img/new/ILGRECALE.png" width="100%;"></a></div>
            </div>
          <span class="span1 colore_sfondo">&nbsp;</span>
        </div>


        <div class="row">
          <div class="span10 offset1">
           <div class="footers">
            <div class="row">
              <div class="span2">
               <div class="logo_footer"><img src="http://www.ilgrecale.it//assets/img/logo_footer.png" alt="Il Grecale"></div>
             </div>

             <div class="span3">
              <div class="piede">
                IlGrecale.it è una testata giornalistica.<br>
                Reg. al Tribunale di Foggia n. 08 del 9.4.2011<br>
                Direttore Responsabile: Piero Russo<br>
                Partita iva 03201310715<br>
                email: <a href="mailto:info@ilgrecale.it"><strong>info@ilgrecale.it</strong></a>
              </div>
            </div>

            <div class="span5">
              <div class="pay">
                <em>Ilgrecale.it aggrega, tramite le sue tecnologie di ricerca, <br>i più interessanti articoli di Foggia e provincia.</em>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="span1">&nbsp;</div>
    </div>
    

    <div class="row">
      <div class="span10 offset1">
       <div class="super_piede" style="background-color:#003366;margin-top:-5px;padding-bottom:10px;">
         <span class="grey" style="margin-left:10px;color:#fff;"> &copy; 2017 Ilgrecale.it</span>
         <a href="http://www.happyflow.it" target="_blank"><img src="http://happyflow.it/assets/images/logo-happyflow.png" class="pull-right" style="margin-right:10px" width="150px"></a>
       </div>
     </div>
     <div class="span1">&nbsp;</div>
   </div>



 </div>  <!-- /container -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->
    <script src="http://www.ilgrecale.it//assets/js/jquery-1.9.1.min.js"></script>
    <script src="http://www.ilgrecale.it//assets/css/bootstrap/js/bootstrap.min.js"></script>




  </body>
  </html>
